T610 und eingegangene SMS: wo sind sie hin?

arnold

Mitglied
Hi,

habe eine E-Plus-32k-Sim und ein "leicht" o2 gebrandetes T610 im Test. Meine auf der Sim in Verbindung mit anderen Handys eingegangenen und angesehenen SMS zeigt mir jedes Handy an, nur das T610 nicht. Bei dem habe ich im Posteingang nur die SMS, die ich mit dem T610 auch empfangen habe.

Lege ich jetzt eine andere Karte ein und danach wieder meine E-Plus-Karte, sind die SMS zwar (wie meine Kontrolle in anderen Handys ergab) auf der SIM, aber ich kann auch die vor dem SIM-Wechsel mit dem T610 empfangenen SMS nicht abfragen/ansehen: Speicherstatus 0%, wohl, weil die nur im Tel abgelegt werden... Auf die auf der SIM befindlichen SMS habe ich definitiv keinen Zugriff und auch die im Tel befindlichen sind also weg. Alles ohne Kontrollfrage etc.

???? Liegt es an der 32-k-Karte???? Kann ich darüberhinaus den SMS-Speicherort variieren?

Nä. Frage: ich finde keine Möglichkeit, einen Sprachbefehl zu einem Eintrag und dann nur einer dazugehörigen Rufnummer abzulegen, wenn zu diesem Eintrag mehrere Rufnummern gehören. Gibt es hier einen Trick?


Arnold
 

Highlander

Neues Mitglied
SMS die auf der Simkarte sind findest du nicht im Posteingang, sondern im "Sim-Archiv". Die im T610 eingegangenen SMS sind nach Kartenwechsel aus Sicherheitsgründen gelöscht, ist ein uraltes Feature bei Ericsson.
Den Speicherort für SMS kann man nicht verändern.

mfg
 

Karsten26

Mitglied
Original geschrieben von arnold
Hi,


Nä. Frage: ich finde keine Möglichkeit, einen Sprachbefehl zu einem Eintrag und dann nur einer dazugehörigen Rufnummer abzulegen, wenn zu diesem Eintrag mehrere Rufnummern gehören. Gibt es hier einen Trick?


Arnold
der "Trick" ist ganz einfach, dass du zuerst den "Name" sagst, Signalton abwartest und dann den Rufnummerntyp. (Die Sprachbefehle hierzu kannst du festlegen unter Einstellungen-->Sprachsteuerung - Sprachwahl - Rufnummerntypen)
 

arnold

Mitglied
Ein Problem gibt es doch noch. Alles in Bezug auf Sprachbefehle eingerichtet und definiert. Als Bluetooth-Headset ist das HBH-60 konfigurert.

Sprachwahl für den Kontakt und anschließende Sprachwahl für die hinterlegte jeweilige Rufnummer funktionieren einwandfrei, wenn ich alles über das Telefon selber aktiviere bzw. auslöse, einleite.... Über das Headset wählt er auch den richtigen Eintrag und beim nächsten Schritt mit der Auswahl der hinterlegten Nummer findet er dann "keine Übereinstimmung" - egal wie laut ich brülle etc. Und "Handy" als Sprachbefehl für den Eintrag "mobil" kann man ja nun nicht so falsch aussprechen, oder?.... Es läßt mich an einen Bug denken?

Arnold
 
Oben