• Liebe Community,
    Aufgrund des niedrigen Traffics im Forum haben wir uns dazu entschlossen, es nur noch im Lesemodus zu betreiben. Neue Kommentare sind also nicht mehr möglich, wohl aber das Lesen der bestehenden Foreninhalte als Archiv. Im Rahmen des Datenschutzes werden eure Accounts in den nächsten 90 Tagen gelöscht, wenn sie ausschließlich auf Areamobile.de genutzt wurden – ausgenommen ist die Nutzung auf unseren anderen Portalen (pcgameshardware.de, pcgames.de, buffed.de etc.), deren Foren natürlich weiterhin zur Verfügung stehen. Wir bitten um euer Verständnis und danken euch für die vielen tollen Beiträge.“

Serial ATA HDD - defekt?

--Mani--

Neues Mitglied
Hallo,

bin zwar bei PC's sehr erfahren, weiß aber
gerade nicht mehr weiter, hatte meinen PC
mal wieder so 4 Tage laufen lassen, gestern
hat meine Serial ATA HDD ein paar mal gepiept,
also nicht lange, immer nur so ein oder zweimal.

Heute in der früh schalte ich meinen PC ein und
was ist los... mein PC bootet nicht mehr, er kommt
nur bis zum Windows XP startbildschirm und es
ging nichts, nicht mal ne neuinstallation die ich auf
ner alten 80 GB HDD versuchte.
(mein Windows ist auch noch auf ner IDE HDD)

Habe dann noch so Sachen wie Arbeitsspeicher
austauschen usw. probiert und irgendwann hab
ich dann die Serial ATa HDD ausgesteckt und schon
ging Windows wieder... ich dachte mir toll...
Leider fängt das Problem wieder von vorne an
wenn ich die Serial ATA HDD anstecke, auch wenn
ich sie während des PC betriebs anstecke....
So, da sind leider wichtige Daten drauf, meint
ihr die ist defekt?

Viele Grüße,
Mani :(

PS. ist ne Seagate 160 GB S ATA Platte.
 

Urbel

Mitglied
Es kann auch der Controler deines Mainboards defekt sein. Hast Du ein Raid - System bei dir laufen? Nehme anhand deiner jetztigen Beschreibung, dies nicht an. Hast Du vielleicht einen Bekannten bei dem Du die Platte mal darnhängen kannst. Um erst mal einzugernzen ob es die Platte oder das Board ist!

Cu :confused:
 

--Mani--

Neues Mitglied
Hmm, danke für deinen Vorschlag, ja, ein Freund
von mir hat das gleiche Board wie ich, wollte
morgen auch zu ihm und mal testen obs vielleicht
nicht doch das Board ist. :)

sch... Asus, wäre dann innerhalb von 5 Monaten
schon das zweite mal defekt.

Viele Grüße,
Mani

PS: hoffentlich ist es nicht die HDD ;)
 

ossiland:net

Bekanntes Mitglied
--Mani-- schrieb:
Hmm, danke für deinen Vorschlag, ja, ein Freund
von mir hat das gleiche Board wie ich, wollte
morgen auch zu ihm und mal testen obs vielleicht
nicht doch das Board ist. :)

sch... Asus, wäre dann innerhalb von 5 Monaten
schon das zweite mal defekt.

Viele Grüße,
Mani

PS: hoffentlich ist es nicht die HDD ;)

Jetzt sag bloß, du hast so ein missratenes P4C800-Board :D

Mit denen gabs ja schon große Probleme. Da hat sich Asus nicht unbedingt mit Ruhm bekleckert :rolleyes:
 

--Mani--

Neues Mitglied
ne, ich hab das A7N8X Rev. 2, mein EX Chef
hat mir schon davon abgeraten, da es aber
überall Testsieger war hab ichs umbedingt
gewollt, war wohl ein Fehler...

Als nächstes kauf ich mir wieder ein epox,
mit dem hatte ich nie Probleme, oder bei
nem P4 ein Intel Board ;)

Viele Grüße,
Mani
 

ossiland:net

Bekanntes Mitglied
Naja, so schlecht ist das A7-Board gar nicht. Aber bevor du zu Epox und Intel greifst, rate ich dir mal zu MSI. Die haben auch super Boards und der Service ist erstklassig. Wenn innerhalb von 5 Jahren ein defekt auftritt, rufst du die Hotline an, schickst dein Board ein und 2 Tage später hast du ein Austauschboard. So nen Service gibts bei Asus oder Epox sicherlich nicht :D
 

--Mani--

Neues Mitglied
ok, ab jetzt MSI :) habe auf mein Asus Board als es
das erste mal defekt war mind. 2 Wochen gewartet... :flop:

Asus war ja früher mal sooo gut .... :rolleyes:
ok, die mögen halt möglichst viel Gewinn machen...

Viele Grüße,
Mani

PS. bin ja mal gespannt obs am Board oder an der
HDD liegt.. was ich komisch find ist, das ne HDD doch
normal nicht piepen kann, oder? entweder ich bilde
mir das ein, dass das die HDD war oder die piept doch. :)
 

JaSoN-X

Neues Mitglied
hmm das ja krass ich hab ne Maxtor SATA 120GB auch 6mon alt die hab ich schon 2 mal abgeschickt weil ich immer das gleiche Problem hatte er hat mir immer die C Partition zerschossen D: und E: waren immer ok nicht mal neu Inst ging auf C: musste dann nen bissel mit Partion Maqgic rumspielen bis ich winXP neu Inst konnte aber D: und E: war ok ich denk mal das mit der SATA HDD ist noch net so der renner haben noch zuviel makken die dinger die sind zwar echt super geil schnell aber bringt nix alle 3 mon. geht mir die C: partition kaputt voll kommisch und das schönste das passiert meistens wenn ich mein Rechner übernacht aus machen hab das ding 24std über 2-3 wochen naja manchmal kann ich net pennen und mach den rechner übernacht aus und da hab ich das Problem C Kaputt naja also hab ich wieder ne normale HDD dran die läuft und läuft axo hab auch nen ASUS Board ... Rechner ist 6Mon alt.
 

ossiland:net

Bekanntes Mitglied
--Mani-- schrieb:
ok, ab jetzt MSI :) habe auf mein Asus Board als es
das erste mal defekt war mind. 2 Wochen gewartet... :flop:

Asus war ja früher mal sooo gut .... :rolleyes:
ok, die mögen halt möglichst viel Gewinn machen...

Viele Grüße,
Mani

PS. bin ja mal gespannt obs am Board oder an der
HDD liegt.. was ich komisch find ist, das ne HDD doch
normal nicht piepen kann, oder? entweder ich bilde
mir das ein, dass das die HDD war oder die piept doch. :)

Bis jetzt hab ich noch keine Piepsende Platte erlebt. Neee. Die 160er von Seagate piept nicht. Das ist das Board, was piept.

Also MSI ist da wirklich sehr nett. Finds zwar generell lustig, dass da gerne mal die Elkos mit der Zeit (4-5 Jahre) defekt gehen, aber damit kann man leben - wird schließlich für 17 Euro repariert, man kann da also nix sagen. Ist nur ein bisschen seltsam, dass die anscheind nur einen Mitarbeiter in der RMA-Abteilung haben :D
 

--Mani--

Neues Mitglied
Hi, ja ich hab auch scho einige HDD's
auseinander gebaut (defekte, wegen
den geilen Magneten) und hab auch
nie nen Lautsprecher gefunden. :D
Hat sich halt so angehört als obs von
der HDD kam und zwar immer wenn
der PC über 24 Stunden gelaufen ist... :mad:

Also 4-5 Jahre hab ich eh kein Board, so
2 Jahre alle höchstens, da kanns nach 5
Jahren scho kaputt gehen. :)

Weshalb meinst das die nur einen Mitarbeiter
in der RMA Abteilung haben?

Viele Grüße,
Mani
 

ossiland:net

Bekanntes Mitglied
--Mani-- schrieb:
Weshalb meinst das die nur einen Mitarbeiter
in der RMA Abteilung haben?

Weil ich irgendwie immer den Oliver Möwis von MSI dran hab. Aber ich muss sagen, dass der ziemlich kompetent und total nett ist. Da halt ich schon gern mal ein Pläuschchen mit dem :D.

Zur Verarbeitung von den neuen MSI Boards kann ich nur sagen: Hut ab! Echt klasse! :top:
 
Oben