• Liebe Community,
    Aufgrund des niedrigen Traffics im Forum haben wir uns dazu entschlossen, es nur noch im Lesemodus zu betreiben. Neue Kommentare sind also nicht mehr möglich, wohl aber das Lesen der bestehenden Foreninhalte als Archiv. Im Rahmen des Datenschutzes werden eure Accounts in den nächsten 90 Tagen gelöscht, wenn sie ausschließlich auf Areamobile.de genutzt wurden – ausgenommen ist die Nutzung auf unseren anderen Portalen (pcgameshardware.de, pcgames.de, buffed.de etc.), deren Foren natürlich weiterhin zur Verfügung stehen. Wir bitten um euer Verständnis und danken euch für die vielen tollen Beiträge.“

o2 - Gib mir meine 12 E-Plus Stationen wieder

Martyn

Aktives Mitglied
Der Lamberg bei 93466 Chamerau ist nun scheinbar auch zurück. Mit CellIDs x1979 und LAC 54824.



Später auf der B85 hatte ich dann auch noch kurz eine Station mit LAC 54825 im Display, aber leider nur so kurz das ich weder mir die CellID merken noch einen Screenshot machen konnte. Aber denke da kommt dann am ehesten Bodenmais in Frage.
 

Martyn

Aktives Mitglied
Der Lamberg bei 93466 Chamerau ist nun scheinbar auch zurück. Mit CellIDs x1979 und LAC 54824.



Später auf der B85 hatte ich dann auch noch kurz eine Station mit LAC 54825 im Display, aber leider nur so kurz das ich weder mir die CellID merken noch einen Screenshot machen konnte. Aber denke da kommt dann am ehesten Bodenmais in Frage.
 

Martyn

Aktives Mitglied
Heute ist es mir gelungen die am Parkplatz Pfahlbrunnen an der B85 diese ominöse Station zu erfassen. Ich denke es ist die Station aus Bodenmais, allerdings konnte ich mich nach wie vor nicht einbuchen. Bei E-Plus UMTS früher war das kein Problem, da hat es immerhin für 1-2 Balken gereicht.



C-ID: 37672 (andere Sektoren vermutlich x7672), RNC-ID: 518, LAC: 54825;

Kann leider nicht sagen ob die Station generell nicht funktioniert, oder ob es nur nicht klappt weil ich weit ausserhalb des eigentlichen Versorgungsgebietes war. Hier mal die Kartendarstellung:



Bin zu faul extra nach Bodenmais zu fahren um es dort zu testen.
 

Martyn

Aktives Mitglied
Heute ist es mir gelungen die am Parkplatz Pfahlbrunnen an der B85 diese ominöse Station zu erfassen. Ich denke es ist die Station aus Bodenmais, allerdings konnte ich mich nach wie vor nicht einbuchen. Bei E-Plus UMTS früher war das kein Problem, da hat es immerhin für 1-2 Balken gereicht.



C-ID: 37672 (andere Sektoren vermutlich x7672), RNC-ID: 518, LAC: 54825;

Kann leider nicht sagen ob die Station generell nicht funktioniert, oder ob es nur nicht klappt weil ich weit ausserhalb des eigentlichen Versorgungsgebietes war. Hier mal die Kartendarstellung:



Bin zu faul extra nach Bodenmais zu fahren um es dort zu testen.
 

Martyn

Aktives Mitglied
Im Raum Nürnberg ist offenbar noch immer E-Plus UMTS aktiv wie ich gestern abend festgestellt habe:



Wundert mich schon das man ausgerechnet dort wo auch o2 UMTS und o2 LTE sehr gut ausgebaut ist, auch E-Plus UMTS weiterlaufen lässt. Aber dort wo nur E-Plus vorhanden war die Kunden monatelang ohne Netz stehen lässt. :(
 

Martyn

Aktives Mitglied
War heute kurz in Bad Kötzting und da hatte ich beim Einschalten des Handys plötzlich ein G für GPRS, bevor dann auf UMTS vom Hohen Bogen gewechselt wurde. Aus Neugierde hab ich dann auf 2G only gestellt und geschaut was für eine Station ich da empfange, und es war die alte E-Plus Station am Regenstein, die plötzlich mit alten Zelldaten on air war.



Wundert mich schon sehr, das man die alten Stationen nach wie vor so einfach einschalten kann, obwohl die Region nun schon zu etwa 2/3 umgebaut ist, und ich dachte das die notwendigen Richtfunkanbindungen nicht mehr bestehen würden.



In der o2 Netzkarte ist die Station nicht zu sehen, aber sie befindet sich ungefähr dort wo ich den grünen Punkt gemacht habe. War ein gemeinsamer Standort von T-Mobile und E-Plus.
 

Martyn

Aktives Mitglied
Bin nun unter anderem auch an der umgebauten Station in Rötz vorbeigefahren und musste leider feststellen das sie keinerlei Datenverbidungen zulässt. Es wird zwar EDGE signalisiert, aber es funktioniert trotzdem nicht. Nur Sprachtelefonie geht einwandfrei.



Ganz neu ist der Effekt leider nicht, hatte es auch bei anderen frisch umgebauten GSM Stationen schon öfter, das in der Anfangszeit keine Datenverbindungen funktioniert haben. Aber da diese Station gefühlte Ewigkeiten ganz weg war ist es umso ärgerlicher das sie immer noch nicht richtig funktioniert.
 

Martyn

Aktives Mitglied
Da ich letzte Nacht ohnehin in der Gegend um Zwiesel war, hab ich für die Rückfahrt einen kleinen Umweg in Kauf genommen, um mal die Stationen in der Gegend zu erfassen:

Zwiesel:


Zu meiner Verwunderung hatte ich selbst in Zwiesel nun keinen UMTS Empfang mehr sondern nur GSM Empfang. Selbst mit UMTonly Netzmodus konnte ich kein UMTS erzwingen,sondern dann stand ich ganz ohne Netz da. Und selbst der GSM Empfang war nicht berauschend, nur -97dBm bzw. 3 Balken.

Theresienthal:

Zwar auch nur GSM, aber immerhin Vollausschlag mit -69dBm. Das muss die frisch umgebaute E-Plus Station sein.
CellIDs: 13042 (ARFCN 979) und 33042 (ARFCN 998) LAC: 51049

Ludwigsthal:

Dieser Standort ist zwar in der Netzabdeckungskarte noch nicht eingezeichet, aber anscheinend trotzdem schon umgebaut und wieder on air, weil der Empfang mit Vollauschlag bei -69dBm ebenfalls hervorragend war.
CellIDs: 12970 (ARFCN 1010) und 32970 (ARFCN 1000) LAC: 50844

Also kann man sagen: Alles ist umgebaut und wieder on air, auffällig ist nur das die Station in Theresienthal als einzige Station in der Gegend die LAC 51049 bekommen hat.
 
Oben