Nokia 6600: kein MMS,WAP,EMAIL mit d1

ironman2000

Neues Mitglied
Hallo,
habe seit ein paar Tagen das superhandy nokia 6600 mit meiner t-mobile xtra-card im einsatz. leider ist es mir bisher nicht gelungen MMS zu versenden bzw. zu empfangen. auch funktionieren WAP und GPRS nicht bzw. es können keine emails versendet und nicht gesurft werden.
ich habe mir die aktuellen konfig-files von nokia.de zu-sms-en lassen. aber nichts. ein gespräch mit dem "multimedia-team" von t-mobile brachte hervor, dass sie das gerät gar nicht vertreiben. was wohl bedeutet, dass er keine aktuelle liste hat, denn im tpunkt gibt es einen aktuellen fyler mit dem nokia 6600 und es ist dort auch verfügbar. da war ich nämlich gestern. nur konnte man mir dort auch nicht helfen.
kennt nun jemand einen trick bzw weiss jemand wie ich die dienste für d1 einrichte?
vielen dank vorab.
 

ossiland:net

Bekanntes Mitglied
Eigentlich musst du ja nur Xtra-Data aktivieren lassen, dann funktionieren deine Einstellungen auch. Der Spaß kostet dir allerdings pro genutzten Tag 9 Cent extra. Aber das sollte der Spaß wert sein.

Welches Gerät du benutzt, ist im Prinzip total egal. Wichtig ist die Config des Geräts.
 

ironman2000

Neues Mitglied
sorry, aber...

... der dienst ist natürlich aktiviert.
das mit den kosten habe ich auch in erfahrung gebracht. nur wollen die dienste einfach nicht funktionieren. habe auch mittlerweile schon ähnliche postings gelesen, dass MMS einfach (noch) nicht möglich sein soll. nur kann ich mir nicht vorstellen warum, da MMS ja unabhängig von WAP 2.0 (welches ja noch nicht nicht von T-Mobile unterstützt werden soll) läuft. Auch würde ich gerne Emails versenden, aber dem geht nicht :-(
 

connectab

Neues Mitglied
zu MMS:
Bei den von Nokia zu gesendeten Einstellungen musst du den Port ändern! Von 8080 auf 8008 ändern.
Aber selbst dann funzt es nur in bestimmten Gegenden.
 
Oben