mids werden bei anruf nicht abgespielt 6600

nokki2003

Neues Mitglied
ich hab schön ein paar mids auf den kartenspeicher gezogen und im profil kann ich die töne auch als klingeltöne auswählen. auch anhören ...
aber bei einem anruf kommt anstatt des tones immer nur der blöde "nokia tune". wenn ich die originaltöne auswähle werden diese abgespielt. das 6600 weigert sich irgendwie bei anruf meine neuen töne abzuspielen.

einer speicherfrage ist es nicht, da es auch bei einem heruntergeladenen ton auf dem telefonspeicher ähnlich verfährt.
 

baba79

Neues Mitglied
HI,

ich weiss zwar nicht wo u. wie du das gemacht hast aber ich fange einfach mal mit dem kleinen 1x1 an.

du musst ins Menü / Profile / ..... dann irgend eins anwählen ( meistens Allgemein ) und dann aktiviren.....
So... und jetzt nochmals mit optionen anwählen und dann auf personalisieren gehen und dort die midi bzw. wav Datei als Klingelton wählen.

1. ich glaube, dass du warscheinlich das falsche Profil aktiv hast.

2. oder: beim abspielen der midi gibts die option speichern.... welches aber nicht bedeutet.... als Klingelton setzen.....

3. was mir schon passiert ist: die Klingeltöne dürfen nach dem Setzen als Klingelton nicht mehr verschoben werden..... ansonsten weiss er nicht mehr wo diese sind u. verwendet einfach den standard Klingelton.

Hoffe ich konnte helfen.:cool:
 

nokki2003

Neues Mitglied
hab die lösung ... mids müssen in den "digitalen soundclip" ordner. dann klappts auch mit dem klingeln :)

dumm nur, dass davon nichts im nokia begleitheft steht.
 
Oben