LAC Durcheinander bei neuen T-Mobile UMTS Nodes

Martyn

Aktives Mitglied
Bislang hatten wir hier im T-Mobile UMTS Netz in der ganzen Region (Schwandorf, Neunburg, Cham, Regen, Bodenmais, Zwiesel) die LAC 38434.

Als ich gestern mal wieder in den Netmonitor geschaut hab hab ich allerdings festgestellt das auf einmal die LAC 36899 angezeigt wurde. Eine LAC die ich noch nie gesehen hab. Und auch die C-ID hat sich geändert und sah nun sehr merkwürdig aus, da sich eben auch die RNC-ID geändert hat, und somit die C-ID um eine stelle länger ist.

Als ich dann etwas rumgefahren bin hab ich festgestellt das die Node am Lamberg die ich schon bislang versorgt hat umgebaut worden ist. Die Node wurde sektorisiert und dadurch hat sich auch in andere Richtungen die Reichweite enorm vergrössert. Alle anderen Nodes haben aber immer noch die LAC 38434.

Ansonsten hab ich festgestellt das nun auch Bad Kötzting neu mit T-Mobile UMTS versorgt wird. Dort gab es aber schon wieder eine ganz andere LAC, nämlich die 38175. Diese LAC findet sich normal in Weiden und der nördlichen Oberfpfalz.

Ich frag mich deshalb schon warum man nun hier in der Gegend gleich drei verschiedene LACs hat. Ein Grund für
unterschiedliche LACs sind oft unterschiedliche Hardwarelieferanten, das bestimmte Nodes nicht an jedem RNC laufen. Aber dann müssten es eigentlich auch zwei verschiedene LACs tun und nicht drei. Vorallem Bad Kötzting könnte ein "Schaltfehler" sein, den die 38175 ist ja eigentlich genauso alt wie die 38434. Oder es wird noch mehr umgeordnet?
 

Handyonkel

Mitglied
Hi,

ich hab 3 Jahre im technischen Support bei TM gearbeitet. Jede BTS hat ja ne eigene ID.

Hattest Du denn Schwierigkeiten, dass Du Dir da so ne Mühe gemacht hast?? Du kannst, um die Frage zu klären auch da anrufen und das mal anfragen. Es wird in der Regel ein Service Auftrag an die Versorgung geschickt und die haben ja die Übersicht was Versorgungen angeht. Die Lieferanten sind Alcatel, Nokia Siemens und Ericsson soweit ich weiß.

Klingt aber schon seltsam, was Du das festgestellt hast. Solltest das auf jeden Fall mal klären. Gab es irgendwie Ärger mit Handover oder so?? Irgendwas anderes??

Kannst deine Info ja mal posten

Gruß
 

Martyn

Aktives Mitglied
So läuft die Node problemlos, auch Handover und @home Bereich.

Hab nur gestern eine SMS von jemanden bekommen das es nun in Orten wie Weiding plötztlich UMTS gibt. Dann hab ich mich entschlossen mal ne kleine Testfahrt zu machen um zu schauen was sich da geändert hat. Aber als ich dann zuhause den Netmonitor beim Nokia 6680 angeschaut hab ist mir die Änderung schon aufgefallen.

War nur wegen den nun drei unterschiedlichen LACs verwundert, weil wäre davon ausgegangen das man alles in die 38434 legen würde.
 

Handyonkel

Mitglied
Hmm also bei der Sache kann Dir echt nur noch der Support helfen. Wenn Du da Klärung suchst können die evtl. diese Unlogik mal begründen.

Da wäre ich auch überfragt, warum die das bei euch so gestaltet haben. Solche Fälle hängen immer mit Erweiterungen zusammen, aber die Konstellation ist strange :confused:
 
Oben