• Liebe Community,
    Aufgrund des niedrigen Traffics im Forum haben wir uns dazu entschlossen, es nur noch im Lesemodus zu betreiben. Neue Kommentare sind also nicht mehr möglich, wohl aber das Lesen der bestehenden Foreninhalte als Archiv. Ihr könnt diesen Account auch auf unseren anderen Portalen (pcgameshardware.de, pcgames.de, buffed.de etc.) nutzen oder Euren Account löschen lassen. Wir bitten um euer Verständnis und danken euch für die vielen tollen Beiträge.“

e-mail nokia 6600

P

pitb2001

Guest
hallo,

die frage kam zwar schon hundertmal, aber ich habe keine antwort auf meine fragen gefunden oder finde einfach das richtige posting nicht.

ich habe, wie soviele auch, probleme mit dem senden und empfangen von emails. obwohl ich mir von der nokia hp die einstellungen schicken lassen hab (allerdings kam immer nur ein der 2 versprochenen miteilungen an) und auch sonst schon alles probiert habe, kommt bei mir immer die fehlermeldung:

Internet. Server nicht gefunden

wenn ich mit gprs online gehe (mms und internet funktioniert allerdings sehr gut....!)

bei wap bricht immer die verbindung ab, nachdem mir das handy meine anmeldedaten (login und passwort) zeigt.

ideal wäre, wenn mir noch jemand die einstellungen für arcor-mail hätte!!!

danke danke danke

Pit
 

ossiland:net

Bekanntes Mitglied
Du musst eigentlich lediglich die Arcor-Server eintragen, deinen Benutzernamen und dein Passwort. Außerdem brauchst du die WEB-Einstellung deines Providers, damit du die E-Mail-Funktion nutzen kannst. Mit der Wap-Einstellung funktioniert's nämlich nicht :D
 
P

pitb2001

Guest
danke, aber das hab ich ja alles schon probiert, server für ein- und ausgehend mails habe ich geändert, es kommt aber immer die selbe fehlermeldung:

Internet: Server nicht gefunden!
 

ossiland:net

Bekanntes Mitglied
Poste mal bitte deinen Einstellungen für die Mailbox.

Sicher, dass du die WEB-Settings ausgewählt oder drauf hast? :rolleyes:
 
P

pitb2001

Guest
ich hoffe du meinst die folgenden einstellungen:

verw.zugangspunkt: Jamba GPRS
emailadresse: emailadresse....
ausgeh.mailserver: pop3.web.de
mitteilung senden:sofort
kopie an eig. email:nein
mit signatur:nein
benutzername: den benutzernamen eben
passwort: das passwort
ank.mailserver: smtp.web.de
mailbox typ: pop3
sicherheit:ein
sicherer APOP-Login:aus (was ist das eigentlich????)

hatte bisher noch nie probleme, die mailserver auf meinen handys einzustellen...

danke schon mal für die unterstützung
 

ossiland:net

Bekanntes Mitglied
Änder mal den JAMBA GPRS. Der ist nur fürs WAP gedacht. Lass dir auf www.nokia.de unter 6600 und Service die WEB Einstellungen schicken und nutz diese. Dann gehts. :top:

Au, nochn Fehler:

Ankommender Mailserver muss sein: pop3.web.de
Ausgehender Mailserver ist dann: smtp.web.de

Du hast das vertauscht... :apaul:
 
P

pitb2001

Guest
na das mit der nokiahompage klappt nicht, da kommt immer nur eine der versprochenen zwei mails an, und das hab ich auch schon probiert, hab auch schon verschiedene andere zugangspunkte gewählt, klappt alles nicht... :flop:
 

bluejeany

Mitglied
Halli Hallo,
bei Sicherheit mußt du aus ( statt ein) wählen. Hab auch Web.de....
Der Fehler liegt ganz sicher NUR beim Zugangspunkt. Es gibt WAP-GPRS und Internet-GPRS. Hab einen debitel-Vertrag, die Hotline angerufen, denen erklärt, daß ich einen INTERNET-GPRS-Zugangspunkt brauche, um meine Emails abrufen zu können. Diesen bekam ich dann auch umgehend per sms zugeschickt. Dann klappte alles.
Als ich noch mein 3650 hatte, hab ich mir die Einstellungen auch von der Nokia-Homepage runtergeladen, und nix funktionierte. Dann hab ich die debitel-Hotline angerufen und die entsprechenden Konfigurations-sms angefordert. Dann war alles ok. Seltsam - aber wahr .....

Viele Grüße :)
 
P

pitb2001

Guest
danke, für die tipps, zwischenzeitlich hatte ich solange mit den verschiedenen zugangspunkten rumgespielt, bis es geklappt hatte.

hat wohl wirklich an den jamba-zugangspunkten gelegen. nachdem ich jetzt alles auf vodafone internet umgestellt habe, klappts wunderbar

nochmals danke an alle :top: :top: :top:
 
Oben