CLIE TG50 - T68i - D2 GPRS (bluetooth)

cosffm

Neues Mitglied
hallo zusammen,

mit oben aufgeführtem setup versuche ich eine internetverbindung für den clie aufzubauen. bisher habe ich ohne jede probleme das mit eine t39m geschafft, aber vor 2 tagen ein t68i über ebay ergattert.

ich habe die entsprechenden treiber für den clie installiert und die paarung mit dem t68i erledigt. da das telefon wohl zuvor D1 gebrandet war, habe ich zunächst alle datenkonten u.ä. gelöscht und bei null angefangen. habe es einerseits mit dem sms konfigurations - service von vodafone und auch schon von SE versucht. bekomme aber in beiden fällen keine datenverbindungen zustande. weder wap gprs direkt über das t68i und schon gar nicht über den clie.

ok, ich dachte, ich kann sicher einfach die funktionierenden daten / einstellungen vom t39m auf das neue mobiltelefon übertragen, aber auch das hat nicht zum erfolg geführt, da das t68i auch noch zusätzliche einstellungen verlangt? es funktioniert jedenfalls nicht.

ich habe die suchfunktion hier im forum bereits ausgiebig genutzt und auch so das forum kreuz und quer gelesen, aber leider hat mich noch keins der vielen hinweise zum ziel geführt. hat irgendjemand hier mit meinem setup erfolg? wäre dann sehr dankbar über einige hinweise oder einen link.

mit meinem clie und dem t39m hat aber auch alles bestens funktionert.. email, surfen, instant messaging, sms,..., aber zur zeit bin ich eher am verzweifeln..

vielen vielen dank im voraus.

chris
 

cosffm

Neues Mitglied
ok. habe es geschafft.. fast.

puh. habe noch mal alle daten-einstellungen auf dem t68i gelöscht, den SE sms service ein 2. mal beansprucht. wap ging dann zunächst auch wieder nicht. dann habe ich das telefon ausgeschaltet und wieder eingeschaltet: voila. hoffe, ich muss das jetzt nicht immer so machen. das aufbauen der internetverbindung über den clie funktioniert jetzt auch.

das ist schon mal alles ziemlich beruhigend. allerdings habe ich den vodafone gprs tarif mit 5MB volumen / monat inklusive gebucht. so viel ich weiss, müssen dann die gprs einstellungen verändert werden, oder? unter apn z.b. 'web.vodafone.de' und nicht wie ich es jetzt habe 'volume.d2gprs.de' oder so ähnlich.

ist das so oder kann ich getrost mit jetzigen setup weitermachen? oder surfe ich jetzt per gprs by call obwohl ich das 5MB ABO bezahle?

ehrlich gesagt, traue ich mich nun kaum noch was an den einstellungen zu verändern..

besten dank für eure hilfe.

chris
 
Oben